<!doctype html>
<html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="utf-8">
<title>OWN FR01 Modular Flat Pedal Boot Review - Factory Jackson Factory Jackson</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="Copyright" content="Copyright Factory Jackson 2010-2013. All Rights Reserved.">
<link href="https://factoryjackson.com/wp-content/themes/fj/style.css" rel="stylesheet">
<link href="//fonts.googleapis.com/css?family=Open+Sans:800,700,300" rel="stylesheet">
 
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@factoryjackson">
<meta property="og:site_name" content="Factory Jackson">
<meta property="og:url" content="https://factoryjackson.com/2017/02/09/own-fr01-modular-flat-pedal-boot-review/">
<meta property="og:title" content="OWN FR01 Modular Flat Pedal Boot Review"> 
<meta property="og:description" content="The OWN FR01 is the most advanced flat pedal MTB shoe on the market and is crammed with technical features like the modular liner system and Vibram sole..." />
<meta property="og:image" content="https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-22-300x200.jpg" />
<link href="https://factoryjackson.com/wp-content/themes/fj/images/startup.png" rel="apple-touch-startup-image">
<link href="https://factoryjackson.com/wp-content/themes/fj/images/favicon.ico" rel="shortcut icon">
<link href="https://factoryjackson.com/wp-content/themes/fj/images/apple-touch-icon-precomposed114.png" rel="apple-touch-icon-precomposed" sizes="57x57">
<link href="https://factoryjackson.com/wp-content/themes/fj/images/apple-touch-icon-precomposed114.png" rel="apple-touch-icon-precomposed" sizes="114x114">
<link href="https://factoryjackson.com/wp-content/themes/fj/images/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed" sizes="72x72">
<link href="https://factoryjackson.com/wp-content/themes/fj/images/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed" sizes="144x144">
<link href="//factoryjackson.com/feed/" rel="alternate" type="application/rss+xml" title="Factory Jackson RSS Feed">
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.0/jquery.min.js"></script>
<!--[if lt IE 9]>
<script type="text/javascript" src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="https://factoryjackson.com/wp-content/themes/fj/js/selectivizr-min.js"></script>
<link href="https://factoryjackson.com/wp-content/themes/fj/css/ie8.css" rel="stylesheet">
<![endif]-->

<!-- This site is optimized with the Yoast SEO plugin v2.3.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The OWN FR01 is the most advanced flat pedal MTB shoe on the market and is crammed with technical features like the modular liner system and Vibram sole..."/>
<link rel="canonical" href="https://factoryjackson.com/2017/02/09/own-fr01-modular-flat-pedal-boot-review/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="OWN FR01 Modular Flat Pedal Boot Review - Factory Jackson" />
<meta property="og:description" content="The OWN FR01 is the most advanced flat pedal MTB shoe on the market and is crammed with technical features like the modular liner system and Vibram sole..." />
<meta property="og:url" content="https://factoryjackson.com/2017/02/09/own-fr01-modular-flat-pedal-boot-review/" />
<meta property="og:site_name" content="Factory Jackson" />
<meta property="article:tag" content="Boot" />
<meta property="article:tag" content="d30" />
<meta property="article:tag" content="Liner" />
<meta property="article:tag" content="Modular" />
<meta property="article:tag" content="Only What&#039;s Neccesary" />
<meta property="article:tag" content="OWN" />
<meta property="article:tag" content="Protection" />
<meta property="article:tag" content="Sticky Rubber" />
<meta property="article:tag" content="Vibram" />
<meta property="article:section" content="Reviews" />
<meta property="article:published_time" content="2017-02-09T10:10:38+00:00" />
<meta property="article:modified_time" content="2017-02-09T11:04:53+00:00" />
<meta property="og:updated_time" content="2017-02-09T11:04:53+00:00" />
<meta property="og:image" content="https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-22.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/factoryjackson.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='https://factoryjackson.com/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=4.6.3' type='text/css' media='all' />
<script type='text/javascript' src='https://factoryjackson.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://factoryjackson.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://factoryjackson.com/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='https://factoryjackson.com/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.min.js?ver=4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"en_GB","version":"","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://factoryjackson.com/wp-content/plugins/wp-embed-facebook/lib/js/fb.min.js?ver=4.6.3'></script>
<link rel='https://api.w.org/' href='https://factoryjackson.com/wp-json/' />
<link rel='shortlink' href='https://factoryjackson.com/?p=45270' />
<link rel="alternate" type="application/json+oembed" href="https://factoryjackson.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffactoryjackson.com%2F2017%2F02%2F09%2Fown-fr01-modular-flat-pedal-boot-review%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://factoryjackson.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffactoryjackson.com%2F2017%2F02%2F09%2Fown-fr01-modular-flat-pedal-boot-review%2F&#038;format=xml" />
<meta property="fb:app_id" content="106655463017306"/><style>
@media screen and (min-width:751px) {
body { background-color: #f5f5f5 }
}
body > header { background-image: url('https://factoryjackson.com/wp-content/themes/fj/images/mtn-bg.jpg'); }
body > footer { background-position: center; background-size: cover; background-image: url(''); }
</style>
<script type="text/javascript">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</script>

</head>
<body class="single single-post postid-45270 single-format-standard">
<header role="banner">
	<hgroup>
	<div id="logo"><a href="/"><h1>FACTORY JACKSON</h1></a></div>
	<nav role="navigation">
		<ul id="menu-menu-1" class="nav-menu"><li id="menu-item-29842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29842"><a href="https://factoryjackson.com/category/features/">Features</a></li>
<li id="menu-item-29841" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29841"><a href="https://factoryjackson.com/category/reviews/">Reviews</a></li>
<li id="menu-item-29837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29837"><a href="https://factoryjackson.com/category/video/">Video</a></li>
<li id="menu-item-29839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29839"><a href="https://factoryjackson.com/category/tech/">Tech</a></li>
<li id="menu-item-29838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29838"><a href="https://factoryjackson.com/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-29843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29843"><a href="https://factoryjackson.com/about/">REDEFINING MOUNTAIN BIKING ONLINE</a></li>
</ul>	</nav>
	<ul class="social">
		<li><a  id="open-nav" rel="nofollow" class="icon-th-list"></a></li>
		<li><a href="/search/" class="icon-search" title="seatch"></a></li>
		<li><a class="divider">|</a></li>
		<li><a href="http://www.twitter.com/factoryjackson" class="icon-twitter-bird" title="twitter"></a></li>
		<li><a href="https://www.facebook.com/pages/Factory-Jackson/155410911163077" class="icon-facebook-rect" title="facebook"></a></li>
        <li><a href="http://instagram.com/factory_jackson" class="icon-instagram-rect" title="instagram"></a></li>
		<li><a href="https://plus.google.com/u/0/115850202581233228980/posts" class="icon-googleplus-rect" title="google plus"></a></li>
	</ul>
	</hgroup>
</header>

<div id="wrapper">
<div id="adspace" class="tcycle"><a href="http://www.silverfish-uk.com/ProductDetail/8349/20579/The-Calling-27-5-Bike" id="" target="_blank" class="widget_sp_image-image-link" title="Evil The Calling" rel=""><img width="1235" height="247" src="https://factoryjackson.com/wp-content/uploads/2016/12/EVIL-Banner--1235x247.jpg" class="attachment-banner size-banner" alt="evil-banner" srcset="https://factoryjackson.com/wp-content/uploads/2016/12/EVIL-Banner--1235x247.jpg 1235w, https://factoryjackson.com/wp-content/uploads/2016/12/EVIL-Banner--300x60.jpg 300w, https://factoryjackson.com/wp-content/uploads/2016/12/EVIL-Banner--768x154.jpg 768w, https://factoryjackson.com/wp-content/uploads/2016/12/EVIL-Banner--620x124.jpg 620w, https://factoryjackson.com/wp-content/uploads/2016/12/EVIL-Banner--350x70.jpg 350w, https://factoryjackson.com/wp-content/uploads/2016/12/EVIL-Banner--700x140.jpg 700w" sizes="(max-width: 980px) 100vw, (max-width: 1250px) 980px, 1235px" /></a><a href="http://www.rosebikes.co.uk/" id="" target="_blank" class="widget_sp_image-image-link" title="ROSEBikes_0415_2010x402-responsive" rel=""><img width="1235" height="247" src="https://factoryjackson.com/wp-content/uploads/2016/12/ROSEBikes_0415_2010x402-responsive_2-1235x247.jpeg" class="attachment-banner size-banner" alt="rosebikes_0415_2010x402-responsive_2" srcset="https://factoryjackson.com/wp-content/uploads/2016/12/ROSEBikes_0415_2010x402-responsive_2-1235x247.jpeg 1235w, https://factoryjackson.com/wp-content/uploads/2016/12/ROSEBikes_0415_2010x402-responsive_2-300x60.jpeg 300w, https://factoryjackson.com/wp-content/uploads/2016/12/ROSEBikes_0415_2010x402-responsive_2-768x154.jpeg 768w, https://factoryjackson.com/wp-content/uploads/2016/12/ROSEBikes_0415_2010x402-responsive_2-620x124.jpeg 620w, https://factoryjackson.com/wp-content/uploads/2016/12/ROSEBikes_0415_2010x402-responsive_2-350x70.jpeg 350w, https://factoryjackson.com/wp-content/uploads/2016/12/ROSEBikes_0415_2010x402-responsive_2-700x140.jpeg 700w" sizes="(max-width: 980px) 100vw, (max-width: 1250px) 980px, 1235px" /></a><a href="http://www.silverfish-uk.com/ProductDetail/0/18461/Chester-Pedal" id="" target="_blank" class="widget_sp_image-image-link" title="Race Face Chester Pedals " rel=""><img width="1235" height="247" src="https://factoryjackson.com/wp-content/uploads/2017/01/RF-Chester-Pedal-Banner-1235x247.jpg" class="attachment-banner size-banner" alt="RF Chester Pedal - Banner" srcset="https://factoryjackson.com/wp-content/uploads/2017/01/RF-Chester-Pedal-Banner-1235x247.jpg 1235w, https://factoryjackson.com/wp-content/uploads/2017/01/RF-Chester-Pedal-Banner-300x60.jpg 300w, https://factoryjackson.com/wp-content/uploads/2017/01/RF-Chester-Pedal-Banner-768x154.jpg 768w, https://factoryjackson.com/wp-content/uploads/2017/01/RF-Chester-Pedal-Banner-620x124.jpg 620w, https://factoryjackson.com/wp-content/uploads/2017/01/RF-Chester-Pedal-Banner-350x70.jpg 350w, https://factoryjackson.com/wp-content/uploads/2017/01/RF-Chester-Pedal-Banner-700x140.jpg 700w" sizes="(max-width: 980px) 100vw, (max-width: 1250px) 980px, 1235px" /></a><a href="http://www.thetrailhead.co.uk/" id="" target="_blank" class="widget_sp_image-image-link" title="Orange Crush The Trailhead" rel=""><img width="1235" height="247" src="https://factoryjackson.com/wp-content/uploads/2016/12/FACTORYJACKSON17CRUSH-1-1235x247.png" class="attachment-banner size-banner" alt="factoryjackson17crush" srcset="https://factoryjackson.com/wp-content/uploads/2016/12/FACTORYJACKSON17CRUSH-1-1235x247.png 1235w, https://factoryjackson.com/wp-content/uploads/2016/12/FACTORYJACKSON17CRUSH-1-300x60.png 300w, https://factoryjackson.com/wp-content/uploads/2016/12/FACTORYJACKSON17CRUSH-1-768x154.png 768w, https://factoryjackson.com/wp-content/uploads/2016/12/FACTORYJACKSON17CRUSH-1-620x124.png 620w, https://factoryjackson.com/wp-content/uploads/2016/12/FACTORYJACKSON17CRUSH-1-350x70.png 350w, https://factoryjackson.com/wp-content/uploads/2016/12/FACTORYJACKSON17CRUSH-1-700x140.png 700w" sizes="(max-width: 980px) 100vw, (max-width: 1250px) 980px, 1235px" /></a><a href="https://factoryjackson.com/advertise/" id="" target="_self" class="widget_sp_image-image-link" title="Factory Jackson Banner 1-01" rel=""><img width="1235" height="247" src="https://factoryjackson.com/wp-content/uploads/2015/03/Factory-Jackson-Banner-1-01-1235x247.jpg" class="attachment-banner size-banner" alt="Factory Jackson Banner 1-01" srcset="https://factoryjackson.com/wp-content/uploads/2015/03/Factory-Jackson-Banner-1-01-1235x247.jpg 1235w, https://factoryjackson.com/wp-content/uploads/2015/03/Factory-Jackson-Banner-1-01-300x60.jpg 300w, https://factoryjackson.com/wp-content/uploads/2015/03/Factory-Jackson-Banner-1-01-768x154.jpg 768w, https://factoryjackson.com/wp-content/uploads/2015/03/Factory-Jackson-Banner-1-01-620x124.jpg 620w, https://factoryjackson.com/wp-content/uploads/2015/03/Factory-Jackson-Banner-1-01-350x70.jpg 350w, https://factoryjackson.com/wp-content/uploads/2015/03/Factory-Jackson-Banner-1-01-700x140.jpg 700w" sizes="(max-width: 980px) 100vw, (max-width: 1250px) 980px, 1235px" /></a><a href="http://www.silverfish-uk.com/ProductDetail/9946/20539/SB5-C-Series-XT-SLX-Bike" id="" target="_blank" class="widget_sp_image-image-link" title="Yeti Banner" rel=""><img width="1235" height="247" src="https://factoryjackson.com/wp-content/uploads/2017/01/YETI-SB5-Banner-1235x247.jpg" class="attachment-banner size-banner" alt="YETI SB5+ - Banner" srcset="https://factoryjackson.com/wp-content/uploads/2017/01/YETI-SB5-Banner-1235x247.jpg 1235w, https://factoryjackson.com/wp-content/uploads/2017/01/YETI-SB5-Banner-300x60.jpg 300w, https://factoryjackson.com/wp-content/uploads/2017/01/YETI-SB5-Banner-768x154.jpg 768w, https://factoryjackson.com/wp-content/uploads/2017/01/YETI-SB5-Banner-620x124.jpg 620w, https://factoryjackson.com/wp-content/uploads/2017/01/YETI-SB5-Banner-350x70.jpg 350w, https://factoryjackson.com/wp-content/uploads/2017/01/YETI-SB5-Banner-700x140.jpg 700w" sizes="(max-width: 980px) 100vw, (max-width: 1250px) 980px, 1235px" /></a></div><div id="article-container">
<section>
<article class="normal" itemprop="review" itemscope itemtype="http://schema.org/Review">
		<hgroup>
    <h1 itemprop="itemReviewed">OWN FR01 Modular Flat Pedal Boot Review</h1>
    <h3 itemprop="datePublished">February 9th, 2017</h3>
    <p>By <a href="https://factoryjackson.com/author/andrew-dodd/"><strong itemprop="author">Andrew Dodd</strong></a> in <strong><a href="https://factoryjackson.com/category/reviews/" rel="category tag">Reviews</a></strong></p>
        	<p>
    	    					</p>
        </hgroup>
    <div id="fb-root"></div>
<p><strong>Product Full Name |</strong> OWN FR01</p>
<p><strong>Retail Price |</strong> €220</p>
<p><strong>Available From |</strong> <a href="https://www.onlywhatsnecessary.com/eu-store/">Only What&#8217;s Necessary</a></p>
<h2>OWN FR01 &#8211; Possibly the best flat pedal shoe available</h2>
<p>Only What&#8217;s Necessary make a single mountain bike product &#8211; the FR01.</p>
<p>This flat pedal specific boot is radically different from anything else available, and uses a unique modular system to cope with the different weather conditions that mountain bikers are faced with.</p>
<p>At €220 though, it&#8217;s not cheap. But read on to see just how good it is&#8230;</p>

			<div id='gallery-1' class='gallery gallery-45270'><div class='gallery-row gallery-col-2 gallery-clear'><figure class='gallery-item col-2'><div class='gallery-icon '><img width="620" height="414" src="https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-20-620x414.jpg" class="attachment-large size-large" alt="OWN FR01 Modular Boot" srcset="https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-20-620x414.jpg 620w, https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-20-300x200.jpg 300w, https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-20-768x513.jpg 768w, https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-20-606x404.jpg 606w, https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-20-350x234.jpg 350w, https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-20-700x467.jpg 700w" sizes="(max-width: 620px) 100vw, 620px" /></div>
						<figcaption class='gallery-caption'>Photo | Andrew Saunders</figcaption>
					</figure><figure class='gallery-item col-2'><div class='gallery-icon '><img width="620" height="414" src="https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-19-620x414.jpg" class="attachment-large size-large" alt="OWN FR01 Modular Boot" srcset="https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-19-620x414.jpg 620w, https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-19-300x200.jpg 300w, https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-19-768x513.jpg 768w, https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-19-606x404.jpg 606w, https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-19-350x234.jpg 350w, https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-19-700x467.jpg 700w" sizes="(max-width: 620px) 100vw, 620px" /></div>
						<figcaption class='gallery-caption'>Photo | Andrew Saunders</figcaption>
					</figure>
				</div>
			</div><!-- .gallery -->

<p><strong>The Detail</strong></p>
<p>Although there are several mountain bike specific flat pedal shoes on the market, Only What&#8217;s Necessary owners Dan Hutchinson and Warren Bosomworth had never found the ideal tool for the job. So they put all the points down they needed to address and got stuck in designing the ultimate flat pedal shoe. (<em>for the full back ground story, <a href="https://factoryjackson.com/2015/09/02/own-only-whats-necessary-fr01-shoe/"><strong>click here</strong></a>)</em>.</p>

			<div id='gallery-2' class='gallery gallery-45270'><figure class='gallery-item col-0'><div class='gallery-icon '><img width="620" height="413" src="https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-9-620x413.jpg" class="attachment-large size-large" alt="OWN FR01 Modular Boot" srcset="https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-9-620x413.jpg 620w, https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-9-300x200.jpg 300w, https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-9-768x512.jpg 768w, https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-9-606x404.jpg 606w, https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-9-350x233.jpg 350w, https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-9-700x467.jpg 700w" sizes="(max-width: 620px) 100vw, 620px" /></div>
					</figure><figure class='gallery-item col-0'><div class='gallery-icon '><img width="620" height="413" src="https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-11-620x413.jpg" class="attachment-large size-large" alt="OWN FR01 Modular Boot" srcset="https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-11-620x413.jpg 620w, https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-11-300x200.jpg 300w, https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-11-768x512.jpg 768w, https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-11-606x404.jpg 606w, https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-11-350x233.jpg 350w, https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-11-700x467.jpg 700w" sizes="(max-width: 620px) 100vw, 620px" /></div>
					</figure><figure class='gallery-item col-0'><div class='gallery-icon '><img width="620" height="413" src="https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-10-620x413.jpg" class="attachment-large size-large" alt="OWN FR01 Modular Boot" srcset="https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-10-620x413.jpg 620w, https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-10-300x200.jpg 300w, https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-10-768x512.jpg 768w, https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-10-606x404.jpg 606w, https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-10-350x233.jpg 350w, https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-10-700x467.jpg 700w" sizes="(max-width: 620px) 100vw, 620px" /></div>
					</figure>
			</div><!-- .gallery -->

<p>Based on a modular system, the FR01 shoe is made of three parts &#8211; an outer boot and the choice of two (included) liners &#8211; one for warmer conditions, one for cool and wet conditions. As well as the styling of the boot, the sizing has been addressed &#8211; you buy the shoes on a centimetre system, which offers the best fit possible. Check out the sizing information chart <em><strong><a href="https://www.onlywhatsnecessary.com/size-info/">right here.</a> </strong></em></p>

			<div id='gallery-3' class='gallery gallery-45270'><figure class='gallery-item col-0'><div class='gallery-icon '><img width="620" height="413" src="https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-18-620x413.jpg" class="attachment-large size-large" alt="OWN FR01 Modular Boot" srcset="https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-18-620x413.jpg 620w, https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-18-300x200.jpg 300w, https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-18-768x512.jpg 768w, https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-18-606x404.jpg 606w, https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-18-350x233.jpg 350w, https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-18-700x467.jpg 700w" sizes="(max-width: 620px) 100vw, 620px" /></div>
					</figure><figure class='gallery-item col-0'><div class='gallery-icon '><img width="620" height="413" src="https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-15-620x413.jpg" class="attachment-large size-large" alt="OWN FR01 Modular Boot" srcset="https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-15-620x413.jpg 620w, https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-15-300x200.jpg 300w, https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-15-768x512.jpg 768w, https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-15-606x404.jpg 606w, https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-15-350x233.jpg 350w, https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-15-700x467.jpg 700w" sizes="(max-width: 620px) 100vw, 620px" /></div>
					</figure><figure class='gallery-item col-0'><div class='gallery-icon '><img width="620" height="413" src="https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-17-620x413.jpg" class="attachment-large size-large" alt="OWN FR01 Modular Boot" srcset="https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-17-620x413.jpg 620w, https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-17-300x200.jpg 300w, https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-17-768x512.jpg 768w, https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-17-606x404.jpg 606w, https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-17-350x233.jpg 350w, https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-17-700x467.jpg 700w" sizes="(max-width: 620px) 100vw, 620px" /></div>
					</figure>
			</div><!-- .gallery -->

<p>The outer boot is made from laminated film and reinforced Kevlar impact foam, with a strong and supportive TPU heel cup and decent toe bumpers. There are only two lines of stitching on the boot &#8211; one to hold the tongue in place and the other to join the single piece construction.</p>

			<div id='gallery-4' class='gallery gallery-45270'><div class='gallery-row gallery-col-2 gallery-clear'><figure class='gallery-item col-2'><div class='gallery-icon '><img width="620" height="413" src="https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-16-620x413.jpg" class="attachment-large size-large" alt="OWN FR01 Modular Boot" srcset="https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-16-620x413.jpg 620w, https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-16-300x200.jpg 300w, https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-16-768x512.jpg 768w, https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-16-606x404.jpg 606w, https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-16-350x233.jpg 350w, https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-16-700x467.jpg 700w" sizes="(max-width: 620px) 100vw, 620px" /></div>
					</figure><figure class='gallery-item col-2'><div class='gallery-icon '><img width="620" height="413" src="https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-8-620x413.jpg" class="attachment-large size-large" alt="OWN FR01 Modular Boot" srcset="https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-8-620x413.jpg 620w, https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-8-300x200.jpg 300w, https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-8-768x512.jpg 768w, https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-8-606x404.jpg 606w, https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-8-350x233.jpg 350w, https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-8-700x467.jpg 700w" sizes="(max-width: 620px) 100vw, 620px" /></div>
					</figure>
				</div>
			</div><!-- .gallery -->

<div id="attachment_45272" style="width: 2010px" class="wp-caption alignnone"><img class="wp-image-45272 size-full" title="Factory Jackson" src="https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-1.jpg" alt="OWN FR01 Modular Boot" width="2000" height="1333" srcset="https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-1.jpg 2000w, https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-1-300x200.jpg 300w, https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-1-768x512.jpg 768w, https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-1-620x413.jpg 620w, https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-1-606x404.jpg 606w, https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-1-350x233.jpg 350w, https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-1-700x467.jpg 700w" sizes="(max-width: 2000px) 100vw, 2000px" /><p class="wp-caption-text">The custom Vibram dual compound rubber sole on the FR01 is immensely grippy; offers a stiff enough feel for efficient riding and is excellent off the bike thanks to the lugged heel and toe design.</p></div>
<p>The sole itself is made from exclusively designed <em><strong><a href="http://eu.vibram.com/en/technology/compounds/">Vibram</a></strong> </em>rubber, and unlike other flat pedal shoes out there is designed to offer traction on the pedal and off the bike when hiking on steep terrain. The sole uses dual rubber compounds &#8211; Duratreck for the main body, and toe/heel lugs for abrasion resistance, and Idrogrip for the flat area of the sole. Idrogrip is softer and sticker than Megagrip that is used by Shimano and Giro. It&#8217;s a very durable sole and will last the life of the boot &#8211; unlike softer, more aggressive options out there.</p>
<p>Unlike technical clipless shoes that usually feature Velcro straps, or lace flaps &#8211; the FR01 is simple and only uses laces. This means they are easy to secure comfortably &#8211; though a double knot is needed to ensure the laces don&#8217;t snag. You could question why there isn&#8217;t a lace flap on the shoes &#8211; but laces work great, are adjustable and easy to replace. Good enough for the military, good enough for you.</p>
<div id="attachment_45285" style="width: 2010px" class="wp-caption alignnone"><img class="wp-image-45285 size-full" title="Factory Jackson" src="https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-14.jpg" alt="OWN FR01 Modular Boot" width="2000" height="1333" srcset="https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-14.jpg 2000w, https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-14-300x200.jpg 300w, https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-14-768x512.jpg 768w, https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-14-620x413.jpg 620w, https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-14-606x404.jpg 606w, https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-14-350x233.jpg 350w, https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-14-700x467.jpg 700w" sizes="(max-width: 2000px) 100vw, 2000px" /><p class="wp-caption-text">The d30 sole on the FR01 dampens out trail buzz, and makes a huge difference to comfort on long descents.</p></div>
<p>Besides, the lining boots add another dimension to the FR01 that other shoes and boots do not have.</p>
<p>The lining boots are reminiscent of wetsuit booties used for surfing and sailing, and have a close enveloping fit. The lighter of the two boots is a ventilated, wicking material; and the heavier is made from a water proof soft shell material which is fleece lined.</p>
<p>Both boots have the same snug cuff and double pull loops, and both use the same d30 padded sole for ultimate comfort on the bike.</p>

			<div id='gallery-5' class='gallery gallery-45270'><div class='gallery-row gallery-col-2 gallery-clear'><figure class='gallery-item col-2'><div class='gallery-icon '><img width="620" height="413" src="https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-13-620x413.jpg" class="attachment-large size-large" alt="OWN FR01 Modular Boot" srcset="https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-13-620x413.jpg 620w, https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-13-300x200.jpg 300w, https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-13-768x512.jpg 768w, https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-13-606x404.jpg 606w, https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-13-350x233.jpg 350w, https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-13-700x467.jpg 700w" sizes="(max-width: 620px) 100vw, 620px" /></div>
					</figure><figure class='gallery-item col-2'><div class='gallery-icon '><img width="620" height="413" src="https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-12-620x413.jpg" class="attachment-large size-large" alt="OWN FR01 Modular Boot" srcset="https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-12-620x413.jpg 620w, https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-12-300x200.jpg 300w, https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-12-768x512.jpg 768w, https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-12-606x404.jpg 606w, https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-12-350x233.jpg 350w, https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-12-700x467.jpg 700w" sizes="(max-width: 620px) 100vw, 620px" /></div>
					</figure>
				</div>
			</div><!-- .gallery -->

<h2>Out On The Trail</h2>
<p>The first thing you notice about the FR01 is the unusual look. Most folk that have noticed the shoes when we&#8217;ve been out riding have commented they look somewhere between a pair of <a href="http://www.cardboardconnection.com/the-history-of-nikes-air-jordan-shoes-told-through-pictures"><em>Air Jordans</em></a> and a set of <a href="http://www.demon-tweeks.co.uk/sparco-race-boots"><em>Sparco driving boots</em></a>. Whether you think this is a good thing or not &#8211; it&#8217;s totally irrelevant the second you slip them on.</p>
<p>The OWN FR01 boots are the most comfortable things I&#8217;ve ever put my feet in to (including my can&#8217;t-live-without <em><a href="http://www.cotswoldoutdoor.com/the-north-face-mens-thermoball-traction-mule-ii-b1614028?id_colour=98">North Face slippers</a>).</em></p>
<div id="attachment_45293" style="width: 2010px" class="wp-caption alignnone"><img class="wp-image-45293 size-full" title="Factory Jackson" src="https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-22.jpg" alt="OWN FR01 Modular Boot" width="2000" height="1335" srcset="https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-22.jpg 2000w, https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-22-300x200.jpg 300w, https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-22-768x513.jpg 768w, https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-22-620x414.jpg 620w, https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-22-606x404.jpg 606w, https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-22-350x234.jpg 350w, https://factoryjackson.com/wp-content/uploads/2017/02/OWN-FR01-Review-22-700x467.jpg 700w" sizes="(max-width: 2000px) 100vw, 2000px" /><p class="wp-caption-text">Once I&#8217;d mated the FR01 with the right pedal, I found it hard to use anything else. The shoe offers all the grip necessary, and allows you to feel the pedal and move around. Some might prefer the vice-like grip of Five Ten, but if you like pedal feel you will love the FR01. <strong> Photo | Andrew Saunders </strong></p></div>
<p>The fit really is incredible. Very snug, but enough room to move your toes to avoid getting cold or numb. The FR01 is incredibly supportive, and whilst the sole feels thin enabling good pedal feel &#8211; the d30 inner sole dampens that feel which prevents fatigue.</p>
<p>Initially I rode them on my go-to <a href="http://www.dmrbikes.com/Catalogue/Pedals/Vault-2/Vault"><em>DMR Vault</em></a> pedals. They felt very grippy, but not quite as vice-like as a pair of Five Tens. And not quite right on the pedals &#8211; my size 300mm samples are quite wide and didn&#8217;t sit in to the pedal the way <em>I like</em>. I also tried <a href="https://scontent-lhr3-1.xx.fbcdn.net/v/t31.0-8/15123018_1119933941377431_3768045895184593967_o.jpg?oh=0081c4999978725437016b59a4b19043&amp;oe=590143CE"><em>Nukeproof Horizon </em></a>pedals and found the same thing &#8211; but when I plugged<a href="https://factoryjackson.com/2016/12/02/crank-brothers-stamp-flat-pedals-review/"><em> Crank Brothers Stamp </em></a>pedals on, they really came in to their own. Just like getting the size right, the FR01 needs the right pedal to get the best from it. It&#8217;s a high performance shoe and should be complimented with the right pedal &#8211; just like you would with a clipless shoe and pedal combo.</p>
<p>Over the last few months I&#8217;ve grown to absolutely love the feel of the FR01. Where Five Tens can feel a little clumsy and &#8216;dead&#8217; from their padded and planted feel on the pedals, the FR01 enables you to move when you need to, but has all the grip you need on the pedal.</p>
<div id="attachment_45305" style="width: 2010px" class="wp-caption alignnone"><img class="wp-image-45305 size-full" title="Factory Jackson" src="https://factoryjackson.com/wp-content/uploads/2017/02/4Q6A0961.jpg" alt="OWN FR01 Modular Boot" width="2000" height="1333" srcset="https://factoryjackson.com/wp-content/uploads/2017/02/4Q6A0961.jpg 2000w, https://factoryjackson.com/wp-content/uploads/2017/02/4Q6A0961-300x200.jpg 300w, https://factoryjackson.com/wp-content/uploads/2017/02/4Q6A0961-768x512.jpg 768w, https://factoryjackson.com/wp-content/uploads/2017/02/4Q6A0961-620x413.jpg 620w, https://factoryjackson.com/wp-content/uploads/2017/02/4Q6A0961-606x404.jpg 606w, https://factoryjackson.com/wp-content/uploads/2017/02/4Q6A0961-350x233.jpg 350w, https://factoryjackson.com/wp-content/uploads/2017/02/4Q6A0961-700x467.jpg 700w" sizes="(max-width: 2000px) 100vw, 2000px" /><p class="wp-caption-text">There isn&#8217;t much that will keep you dry when it&#8217;s wet like this out. The OWN FR01 keeps the worst out, but when it lets water in acts like a wet suit boot. And they never feels like huge water logged sponges on your feet. They love British weather conditions.</p></div>
<p>And off the bike they are excellent. The lugged toe and heel really do make scrambling up and down steep banks easy, and they are immensely comfortable at all times.</p>
<p>During the test period, I only used the ventilated liner once &#8211; and found them too cold. This bodes well for our typical clammier weather, but I relied on the winter liner and have grown to love it. On the first outing in sub-zero conditions I made the mistake of using thick socks &#8211; which made the liners too snug. So my feet froze as there was no movement in my toes &#8211; lesson learnt. With thinner <em>Sock Guy </em>socks, I never had that problem again.</p>
<p>The warm liner does a great job of keeping puddle splashes at bay &#8211; though like most waterproof shoes, water can creep in the top of the cuff filling the inner boot up. In this case, they end up working like a wet suit bootie &#8211; the snug fit holds a thin layer of water against your foot, and thanks to the snug and minimal outer boot there is no unnecessary padding to soak up more water.</p>
<p>The FR01 never gets water logged and heavy. They remain comfortable and warm all day long, even when your feet are soaked.</p>
<h3>We Say</h3>
<p><strong>The OWN FR01 is the most advanced flat pedal shoe on the market right now. Yes, it&#8217;s expensive. But when you factor in the all-season use, and compare them to high end clipless shoes it&#8217;s not quite as bad.</strong></p>
<p><strong>They are also far more durable than other sticky rubber shoes on the market &#8211; and are a proper technical offering for serious pedalling. Enough support and protection for most riding, and all the comfort for long days out.</strong></p>
<p><strong>Once you get used to the looks, you will love the FR01. It&#8217;s one hell of a shoe.</strong></p>
<p><strong>Can we have a clipless version next guys?</strong></p>
<hr />
<p>&nbsp;</p>
<p><span style="color: #3366ff;"><em><strong>We&#8217;d love to know what you think of the OWN FR01 &#8211; let us know in the comments below!</strong></em></span></p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=https://factoryjackson.com/2017/02/09/own-fr01-modular-flat-pedal-boot-review/></fb:comments-count> comments</p><div class="fb-comments" data-href="https://factoryjackson.com/2017/02/09/own-fr01-modular-flat-pedal-boot-review/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>    In Reviews    
    
    
    <h4>TAGS</h4><div id="tags"><ul><li><a href="https://factoryjackson.com/tag/boot/" rel="tag">Boot</a></li> <li><a href="https://factoryjackson.com/tag/d30/" rel="tag">d30</a></li> <li><a href="https://factoryjackson.com/tag/liner/" rel="tag">Liner</a></li> <li><a href="https://factoryjackson.com/tag/modular/" rel="tag">Modular</a></li> <li><a href="https://factoryjackson.com/tag/only-whats-neccesary/" rel="tag">Only What's Neccesary</a></li> <li><a href="https://factoryjackson.com/tag/own/" rel="tag">OWN</a></li> <li><a href="https://factoryjackson.com/tag/protection/" rel="tag">Protection</a></li> <li><a href="https://factoryjackson.com/tag/sticky-rubber/" rel="tag">Sticky Rubber</a></li> <li><a href="https://factoryjackson.com/tag/vibram/" rel="tag">Vibram</a></li></ul></div>     

	       		
   		






	</article>


</section>


</div> <aside>

    <div id="slot-1">
        <a href="http://www.silverfish-uk.com/ProductDetail/8349/20579/The-Calling-27-5-Bike" id="" target="_blank" class="widget_sp_image-image-link" title="Evil The Calling" rel=""><img width="350" height="350" src="https://factoryjackson.com/wp-content/uploads/2016/12/EVIL-Square-Banner-350x350.jpg" class="attachment-ad size-ad" alt="evil-square-banner" srcset="https://factoryjackson.com/wp-content/uploads/2016/12/EVIL-Square-Banner-350x350.jpg 350w, https://factoryjackson.com/wp-content/uploads/2016/12/EVIL-Square-Banner-300x300.jpg 300w, https://factoryjackson.com/wp-content/uploads/2016/12/EVIL-Square-Banner-620x620.jpg 620w, https://factoryjackson.com/wp-content/uploads/2016/12/EVIL-Square-Banner-110x110.jpg 110w, https://factoryjackson.com/wp-content/uploads/2016/12/EVIL-Square-Banner.jpg 700w" sizes="(max-width: 750px) 50vw, (max-width: 980px) 254px, 280px" /></a><a href="http://www.silverfish-uk.com/ProductDetail/18782/18824/Pro-Brush-Kit" id="" target="_blank" class="widget_sp_image-image-link" title="Pedros Winter Defence Kit" rel=""><img width="350" height="350" src="https://factoryjackson.com/wp-content/uploads/2017/01/PEDROS-Winter-Kit-Banner-350x350.jpg" class="attachment-ad size-ad" alt="PEDROS Winter Kit - Banner" srcset="https://factoryjackson.com/wp-content/uploads/2017/01/PEDROS-Winter-Kit-Banner-350x350.jpg 350w, https://factoryjackson.com/wp-content/uploads/2017/01/PEDROS-Winter-Kit-Banner-300x300.jpg 300w, https://factoryjackson.com/wp-content/uploads/2017/01/PEDROS-Winter-Kit-Banner-620x620.jpg 620w, https://factoryjackson.com/wp-content/uploads/2017/01/PEDROS-Winter-Kit-Banner-110x110.jpg 110w, https://factoryjackson.com/wp-content/uploads/2017/01/PEDROS-Winter-Kit-Banner.jpg 700w" sizes="(max-width: 750px) 50vw, (max-width: 980px) 254px, 280px" /></a>    </div>
	<small class="ad"><a href="/advertise/">ADVERTISE</a></small>    <div id="slot-2">
        <a href="http://www.silverfish-uk.com/ProductDetail/8917/18169/Agent-Winter-Shorts" id="" target="_blank" class="widget_sp_image-image-link" title="Race Face Agent Winter Shorts" rel=""><img width="350" height="350" src="https://factoryjackson.com/wp-content/uploads/2017/01/RF-Agent-Shorts-Banner-350x350.jpg" class="attachment-ad size-ad" alt="RF Agent Shorts - Banner" srcset="https://factoryjackson.com/wp-content/uploads/2017/01/RF-Agent-Shorts-Banner-350x350.jpg 350w, https://factoryjackson.com/wp-content/uploads/2017/01/RF-Agent-Shorts-Banner-300x300.jpg 300w, https://factoryjackson.com/wp-content/uploads/2017/01/RF-Agent-Shorts-Banner-620x620.jpg 620w, https://factoryjackson.com/wp-content/uploads/2017/01/RF-Agent-Shorts-Banner-110x110.jpg 110w, https://factoryjackson.com/wp-content/uploads/2017/01/RF-Agent-Shorts-Banner.jpg 700w" sizes="(max-width: 750px) 50vw, (max-width: 980px) 254px, 280px" /></a><a href="http://www.rosebikes.co.uk/products/bikes/mtb/enduro--downhill/uncle-jimbo/" id="" target="_blank" class="widget_sp_image-image-link" title="ROSEBikes_0415_700x700" rel=""><img width="700" height="700" src="https://factoryjackson.com/wp-content/uploads/2016/12/rose-fashion-banner-700x700.gif" class="attachment-full size-full" alt="rose-fashion-banner-700x700" /></a>    </div>
    <small class="ad"><a href="/advertise/">ADVERTISE</a></small>    <div id="slot-3">
        <a href="http://www.silverfish-uk.com/Brand/15176/Onza-Tyres" id="" target="_self" class="widget_sp_image-image-link" title="onza sidebar" rel=""><img width="350" height="350" src="https://factoryjackson.com/wp-content/uploads/2016/02/onza-350x350.jpg" class="attachment-ad size-ad" alt="onza sidebar" srcset="https://factoryjackson.com/wp-content/uploads/2016/02/onza-350x350.jpg 350w, https://factoryjackson.com/wp-content/uploads/2016/02/onza-300x300.jpg 300w, https://factoryjackson.com/wp-content/uploads/2016/02/onza-768x768.jpg 768w, https://factoryjackson.com/wp-content/uploads/2016/02/onza-620x620.jpg 620w, https://factoryjackson.com/wp-content/uploads/2016/02/onza-110x110.jpg 110w, https://factoryjackson.com/wp-content/uploads/2016/02/onza-700x700.jpg 700w, https://factoryjackson.com/wp-content/uploads/2016/02/onza.jpg 1458w" sizes="(max-width: 750px) 50vw, (max-width: 980px) 254px, 280px" /></a><a href="http://www.thetrailhead.co.uk/" id="" target="_blank" class="widget_sp_image-image-link" title="Trailhead sidebar" rel=""><img width="350" height="350" src="https://factoryjackson.com/wp-content/uploads/2016/12/17BRONSONCC-1-350x350.png" class="attachment-ad size-ad" alt="17bronsoncc" srcset="https://factoryjackson.com/wp-content/uploads/2016/12/17BRONSONCC-1-350x350.png 350w, https://factoryjackson.com/wp-content/uploads/2016/12/17BRONSONCC-1-300x300.png 300w, https://factoryjackson.com/wp-content/uploads/2016/12/17BRONSONCC-1-620x620.png 620w, https://factoryjackson.com/wp-content/uploads/2016/12/17BRONSONCC-1-110x110.png 110w, https://factoryjackson.com/wp-content/uploads/2016/12/17BRONSONCC-1.png 700w" sizes="(max-width: 750px) 50vw, (max-width: 980px) 254px, 280px" /></a>    </div>
	<small class="ad"><a href="/advertise/">ADVERTISE</a></small>    <div id="slot-4">
        <a href="https://factoryjackson.com/advertise/" id="" target="_blank" class="widget_sp_image-image-link" title="FJ-advert-GIFCP" rel=""><img width="700" height="700" src="https://factoryjackson.com/wp-content/uploads/2016/03/FJ-advert-GIFCP.gif" class="attachment-full size-full" alt="FJ-advert-GIFCP" /></a>    </div>
    <small class="ad"><a href="/advertise/">ADVERTISE</a></small>
	<script>
	var length1 = jQuery("#slot-1 a").length;
	var length2 = jQuery("#slot-2 a").length;
	var length3 = jQuery("#slot-3 a").length;
	var length4 = jQuery("#slot-4 a").length;
	var ran1 = Math.floor(Math.random()*length1) + 1;
	var ran2 = Math.floor(Math.random()*length2) + 1;
	var ran3 = Math.floor(Math.random()*length3) + 1;
	var ran4 = Math.floor(Math.random()*length4) + 1;
	jQuery( document ).ready(function( $ ) {
		$("#slot-1 a:nth-child(" + ran1 + ")").css( "display", "block");
		$("#slot-2 a:nth-child(" + ran2 + ")").css( "display", "block");
		$("#slot-3 a:nth-child(" + ran3 + ")").css( "display", "block");
		$("#slot-4 a:nth-child(" + ran4 + ")").css( "display", "block");
	});
	
	</script>
	
</aside>

<section style="clear: left;"><h2>You might also like...</h2><article class="post-43916 post type-post status-publish format-standard has-post-thumbnail hentry category-features tag-bargain tag-full-face tag-helmet tag-lazer tag-protection tag-value">


	
		<a href="https://factoryjackson.com/2016/12/14/lazer-phoenix-plus-helmet-first-look/" rel="bookmark" title="Permanent Link to Lazer Phoenix Plus Helmet | First Look">
	<!--Array
(
    [width] => 2000
    [height] => 1333
    [file] => 2016/12/Lazer-Phoenix-Helmets-3-of-12.jpg
    [sizes] => Array
        (
            [thumbnail] => Array
                (
                    [file] => Lazer-Phoenix-Helmets-3-of-12-300x200.jpg
                    [width] => 300
                    [height] => 200
                    [mime-type] => image/jpeg
                    [ewww_image_optimizer] => <em>jpegtran</em> is missing
                )

            [medium] => Array
                (
                    [file] => Lazer-Phoenix-Helmets-3-of-12-300x200.jpg
                    [width] => 300
                    [height] => 200
                    [mime-type] => image/jpeg
                    [ewww_image_optimizer] => No savings
                )

            [medium_large] => Array
                (
                    [file] => Lazer-Phoenix-Helmets-3-of-12-768x512.jpg
                    [width] => 768
                    [height] => 512
                    [mime-type] => image/jpeg
                    [ewww_image_optimizer] => <em>jpegtran</em> is missing
                )

            [large] => Array
                (
                    [file] => Lazer-Phoenix-Helmets-3-of-12-620x413.jpg
                    [width] => 620
                    [height] => 413
                    [mime-type] => image/jpeg
                    [ewww_image_optimizer] => <em>jpegtran</em> is missing
                )

            [post-thumbnail] => Array
                (
                    [file] => Lazer-Phoenix-Helmets-3-of-12-300x200.jpg
                    [width] => 300
                    [height] => 200
                    [mime-type] => image/jpeg
                    [ewww_image_optimizer] => No savings
                )

            [author-thumbnail] => Array
                (
                    [file] => Lazer-Phoenix-Helmets-3-of-12-110x110.jpg
                    [width] => 110
                    [height] => 110
                    [mime-type] => image/jpeg
                    [ewww_image_optimizer] => <em>jpegtran</em> is missing
                )

            [overview] => Array
                (
                    [file] => Lazer-Phoenix-Helmets-3-of-12-300x200.jpg
                    [width] => 300
                    [height] => 200
                    [mime-type] => image/jpeg
                    [ewww_image_optimizer] => No savings
                )

            [overview-1] => Array
                (
                    [file] => Lazer-Phoenix-Helmets-3-of-12-606x404.jpg
                    [width] => 606
                    [height] => 404
                    [mime-type] => image/jpeg
                    [ewww_image_optimizer] => <em>jpegtran</em> is missing
                )

            [banner] => Array
                (
                    [file] => Lazer-Phoenix-Helmets-3-of-12-1235x247.jpg
                    [width] => 1235
                    [height] => 247
                    [mime-type] => image/jpeg
                    [ewww_image_optimizer] => <em>jpegtran</em> is missing
                )

            [banner-1] => Array
                (
                    [file] => Lazer-Phoenix-Helmets-3-of-12-2000x402.jpg
                    [width] => 2000
                    [height] => 402
                    [mime-type] => image/jpeg
                    [ewww_image_optimizer] => <em>jpegtran</em> is missing
                )

            [featured] => Array
                (
                    [file] => Lazer-Phoenix-Helmets-3-of-12-2000x900.jpg
                    [width] => 2000
                    [height] => 900
                    [mime-type] => image/jpeg
                    [ewww_image_optimizer] => <em>jpegtran</em> is missing
                )

            [ad] => Array
                (
                    [file] => Lazer-Phoenix-Helmets-3-of-12-350x233.jpg
                    [width] => 350
                    [height] => 233
                    [mime-type] => image/jpeg
                    [ewww_image_optimizer] => <em>jpegtran</em> is missing
                )

            [ad-1] => Array
                (
                    [file] => Lazer-Phoenix-Helmets-3-of-12-700x467.jpg
                    [width] => 700
                    [height] => 467
                    [mime-type] => image/jpeg
                    [ewww_image_optimizer] => <em>jpegtran</em> is missing
                )

            [full-width] => Array
                (
                    [file] => Lazer-Phoenix-Helmets-3-of-12-2000x1333.jpg
                    [width] => 2000
                    [height] => 1333
                    [mime-type] => image/jpeg
                    [ewww_image_optimizer] => <em>jpegtran</em> is missing
                )

        )

    [image_meta] => Array
        (
            [aperture] => 0
            [credit] => Andrew Dodd
            [camera] => 
            [caption] => 
            [created_timestamp] => 1481624016
            [copyright] => Andrew Dodd
            [focal_length] => 0
            [iso] => 0
            [shutter_speed] => 0
            [title] => 
            [orientation] => 0
            [keywords] => Array
                (
                )

        )

    [ewww_image_optimizer] => <em>jpegtran</em> is missing
)
--><a href="https://factoryjackson.com/2016/12/14/lazer-phoenix-plus-helmet-first-look/" title="Lazer Phoenix Plus Helmet | First Look"><img width="300" height="200" src="https://factoryjackson.com/wp-content/uploads/2016/12/Lazer-Phoenix-Helmets-3-of-12-300x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="lazer-phoenix-helmets-3-of-12" srcset="https://factoryjackson.com/wp-content/uploads/2016/12/Lazer-Phoenix-Helmets-3-of-12-300x200.jpg 300w, https://factoryjackson.com/wp-content/uploads/2016/12/Lazer-Phoenix-Helmets-3-of-12-768x512.jpg 768w, https://factoryjackson.com/wp-content/uploads/2016/12/Lazer-Phoenix-Helmets-3-of-12-620x413.jpg 620w, https://factoryjackson.com/wp-content/uploads/2016/12/Lazer-Phoenix-Helmets-3-of-12-606x404.jpg 606w, https://factoryjackson.com/wp-content/uploads/2016/12/Lazer-Phoenix-Helmets-3-of-12-350x233.jpg 350w, https://factoryjackson.com/wp-content/uploads/2016/12/Lazer-Phoenix-Helmets-3-of-12-700x467.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" /></a></a>
	<h2><a href="https://factoryjackson.com/2016/12/14/lazer-phoenix-plus-helmet-first-look/" rel="bookmark" title="Permanent Link to Lazer Phoenix Plus Helmet | First Look">Lazer Phoenix Plus Helmet | First Look</a></h2>
	<p>The Lazer Phoenix Plus full face helmet is an absolute bargain at under £80 and comes in some of the brightest colours around. All standards are met too&#8230;</p>
 
	</article><article class="post-43767 post type-post status-publish format-standard has-post-thumbnail hentry category-features tag-campag tag-dirt tag-fr-01 tag-hipster tag-knog-lights tag-own tag-park tag-silca tag-source tag-usb">


	
		<a href="https://factoryjackson.com/2016/12/08/dear-santa-2016-mtb-xmas-gifts/" rel="bookmark" title="Permanent Link to Dear Santa &#8211; 2016 MTB Xmas Gifts">
	<!--Array
(
    [width] => 2000
    [height] => 1333
    [file] => 2016/12/XMAS-2-1.jpg
    [sizes] => Array
        (
            [thumbnail] => Array
                (
                    [file] => XMAS-2-1-300x200.jpg
                    [width] => 300
                    [height] => 200
                    [mime-type] => image/jpeg
                    [ewww_image_optimizer] => Reduced by 5.7% (1.0&nbsp;KB)
                )

            [medium] => Array
                (
                    [file] => XMAS-2-1-300x200.jpg
                    [width] => 300
                    [height] => 200
                    [mime-type] => image/jpeg
                    [ewww_image_optimizer] => No savings
                )

            [medium_large] => Array
                (
                    [file] => XMAS-2-1-768x512.jpg
                    [width] => 768
                    [height] => 512
                    [mime-type] => image/jpeg
                    [ewww_image_optimizer] => Reduced by 4.4% (3.5&nbsp;KB)
                )

            [large] => Array
                (
                    [file] => XMAS-2-1-620x413.jpg
                    [width] => 620
                    [height] => 413
                    [mime-type] => image/jpeg
                    [ewww_image_optimizer] => Reduced by 4.8% (2.7&nbsp;KB)
                )

            [post-thumbnail] => Array
                (
                    [file] => XMAS-2-1-300x200.jpg
                    [width] => 300
                    [height] => 200
                    [mime-type] => image/jpeg
                    [ewww_image_optimizer] => No savings
                )

            [author-thumbnail] => Array
                (
                    [file] => XMAS-2-1-110x110.jpg
                    [width] => 110
                    [height] => 110
                    [mime-type] => image/jpeg
                    [ewww_image_optimizer] => Reduced by 8.7% (433.0&nbsp;B)
                )

            [overview] => Array
                (
                    [file] => XMAS-2-1-300x200.jpg
                    [width] => 300
                    [height] => 200
                    [mime-type] => image/jpeg
                    [ewww_image_optimizer] => No savings
                )

            [overview-1] => Array
                (
                    [file] => XMAS-2-1-606x404.jpg
                    [width] => 606
                    [height] => 404
                    [mime-type] => image/jpeg
                    [ewww_image_optimizer] => Reduced by 4.6% (2.5&nbsp;KB)
                )

            [banner] => Array
                (
                    [file] => XMAS-2-1-1235x247.jpg
                    [width] => 1235
                    [height] => 247
                    [mime-type] => image/jpeg
                    [ewww_image_optimizer] => Reduced by 3.5% (1.5&nbsp;KB)
                )

            [banner-1] => Array
                (
                    [file] => XMAS-2-1-2000x402.jpg
                    [width] => 2000
                    [height] => 402
                    [mime-type] => image/jpeg
                    [ewww_image_optimizer] => Reduced by 3.5% (3.1&nbsp;KB)
                )

            [featured] => Array
                (
                    [file] => XMAS-2-1-2000x900.jpg
                    [width] => 2000
                    [height] => 900
                    [mime-type] => image/jpeg
                    [ewww_image_optimizer] => Reduced by 3.3% (7.3&nbsp;KB)
                )

            [ad] => Array
                (
                    [file] => XMAS-2-1-350x233.jpg
                    [width] => 350
                    [height] => 233
                    [mime-type] => image/jpeg
                    [ewww_image_optimizer] => Reduced by 5.5% (1.3&nbsp;KB)
                )

            [ad-1] => Array
                (
                    [file] => XMAS-2-1-700x467.jpg
                    [width] => 700
                    [height] => 467
                    [mime-type] => image/jpeg
                    [ewww_image_optimizer] => Reduced by 4.3% (3.0&nbsp;KB)
                )

            [full-width] => Array
                (
                    [file] => XMAS-2-1-2000x1333.jpg
                    [width] => 2000
                    [height] => 1333
                    [mime-type] => image/jpeg
                    [ewww_image_optimizer] => Reduced by 3.1% (11.1&nbsp;KB)
                )

        )

    [image_meta] => Array
        (
            [aperture] => 0
            [credit] => 
            [camera] => 
            [caption] => 
            [created_timestamp] => 0
            [copyright] => 
            [focal_length] => 0
            [iso] => 0
            [shutter_speed] => 0
            [title] => 
            [orientation] => 0
            [keywords] => Array
                (
                )

        )

    [ewww_image_optimizer] => Reduced by 11.8% (222.9&nbsp;KB)
)
--><a href="https://factoryjackson.com/2016/12/08/dear-santa-2016-mtb-xmas-gifts/" title="Dear Santa - 2016 MTB Xmas Gifts"><img width="300" height="200" src="https://factoryjackson.com/wp-content/uploads/2016/12/XMAS-2-1-300x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="xmas-2" srcset="https://factoryjackson.com/wp-content/uploads/2016/12/XMAS-2-1-300x200.jpg 300w, https://factoryjackson.com/wp-content/uploads/2016/12/XMAS-2-1-768x512.jpg 768w, https://factoryjackson.com/wp-content/uploads/2016/12/XMAS-2-1-620x413.jpg 620w, https://factoryjackson.com/wp-content/uploads/2016/12/XMAS-2-1-606x404.jpg 606w, https://factoryjackson.com/wp-content/uploads/2016/12/XMAS-2-1-350x233.jpg 350w, https://factoryjackson.com/wp-content/uploads/2016/12/XMAS-2-1-700x467.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" /></a></a>
	<h2><a href="https://factoryjackson.com/2016/12/08/dear-santa-2016-mtb-xmas-gifts/" rel="bookmark" title="Permanent Link to Dear Santa &#8211; 2016 MTB Xmas Gifts"><span class="flash">Exclusive</span>Dear Santa &#8211; 2016 MTB Xmas Gifts</a></h2>
	<p>Need some Xmas gift ideas for your Dear Santa list? We&#8217;ve got a few lovely bits from OWN; Campagnolo; Park Tools; Dirt Magazine; Source Hydration and Knog..</p>
 
	</article><article class="post-43490 post type-post status-publish format-standard has-post-thumbnail hentry category-reviews tag-breathing tag-convertible tag-enduro tag-helmet tag-les-frenchies tag-met-parachute tag-mips tag-protection tag-race tag-roc-loc">


	
		<a href="https://factoryjackson.com/2016/11/23/giro-switchblade-enduro-helmet-review/" rel="bookmark" title="Permanent Link to Giro Switchblade Enduro Helmet Review">
	<!--Array
(
    [width] => 2000
    [height] => 1333
    [file] => 2016/11/Giro-Switchblade-Review-25-of-27.jpg
    [sizes] => Array
        (
            [thumbnail] => Array
                (
                    [file] => Giro-Switchblade-Review-25-of-27-300x200.jpg
                    [width] => 300
                    [height] => 200
                    [mime-type] => image/jpeg
                    [ewww_image_optimizer] => Reduced by 3.8% (455.0&nbsp;B)
                )

            [medium] => Array
                (
                    [file] => Giro-Switchblade-Review-25-of-27-300x200.jpg
                    [width] => 300
                    [height] => 200
                    [mime-type] => image/jpeg
                    [ewww_image_optimizer] => No savings
                )

            [medium_large] => Array
                (
                    [file] => Giro-Switchblade-Review-25-of-27-768x512.jpg
                    [width] => 768
                    [height] => 512
                    [mime-type] => image/jpeg
                    [ewww_image_optimizer] => Reduced by 2.1% (1,009.0&nbsp;B)
                )

            [large] => Array
                (
                    [file] => Giro-Switchblade-Review-25-of-27-620x413.jpg
                    [width] => 620
                    [height] => 413
                    [mime-type] => image/jpeg
                    [ewww_image_optimizer] => Reduced by 2.2% (789.0&nbsp;B)
                )

            [post-thumbnail] => Array
                (
                    [file] => Giro-Switchblade-Review-25-of-27-300x200.jpg
                    [width] => 300
                    [height] => 200
                    [mime-type] => image/jpeg
                    [ewww_image_optimizer] => No savings
                )

            [author-thumbnail] => Array
                (
                    [file] => Giro-Switchblade-Review-25-of-27-110x110.jpg
                    [width] => 110
                    [height] => 110
                    [mime-type] => image/jpeg
                    [ewww_image_optimizer] => Reduced by 9.5% (399.0&nbsp;B)
                )

            [overview] => Array
                (
                    [file] => Giro-Switchblade-Review-25-of-27-300x200.jpg
                    [width] => 300
                    [height] => 200
                    [mime-type] => image/jpeg
                    [ewww_image_optimizer] => No savings
                )

            [overview-1] => Array
                (
                    [file] => Giro-Switchblade-Review-25-of-27-606x404.jpg
                    [width] => 606
                    [height] => 404
                    [mime-type] => image/jpeg
                    [ewww_image_optimizer] => Reduced by 2.3% (775.0&nbsp;B)
                )

            [banner] => Array
                (
                    [file] => Giro-Switchblade-Review-25-of-27-1235x247.jpg
                    [width] => 1235
                    [height] => 247
                    [mime-type] => image/jpeg
                    [ewww_image_optimizer] => Reduced by 3.4% (1.1&nbsp;KB)
                )

            [banner-1] => Array
                (
                    [file] => Giro-Switchblade-Review-25-of-27-2000x402.jpg
                    [width] => 2000
                    [height] => 402
                    [mime-type] => image/jpeg
                    [ewww_image_optimizer] => Reduced by 3.6% (2.6&nbsp;KB)
                )

            [featured] => Array
                (
                    [file] => Giro-Switchblade-Review-25-of-27-2000x900.jpg
                    [width] => 2000
                    [height] => 900
                    [mime-type] => image/jpeg
                    [ewww_image_optimizer] => Reduced by 3.6% (5.9&nbsp;KB)
                )

            [ad] => Array
                (
                    [file] => Giro-Switchblade-Review-25-of-27-350x233.jpg
                    [width] => 350
                    [height] => 233
                    [mime-type] => image/jpeg
                    [ewww_image_optimizer] => Reduced by 3.6% (547.0&nbsp;B)
                )

            [ad-1] => Array
                (
                    [file] => Giro-Switchblade-Review-25-of-27-700x467.jpg
                    [width] => 700
                    [height] => 467
                    [mime-type] => image/jpeg
                    [ewww_image_optimizer] => Reduced by 2.2% (934.0&nbsp;B)
                )

            [full-width] => Array
                (
                    [file] => Giro-Switchblade-Review-25-of-27-2000x1333.jpg
                    [width] => 2000
                    [height] => 1333
                    [mime-type] => image/jpeg
                    [ewww_image_optimizer] => Reduced by 3.7% (8.8&nbsp;KB)
                )

        )

    [image_meta] => Array
        (
            [aperture] => 0
            [credit] => Andrew Dodd
            [camera] => 
            [caption] => 
            [created_timestamp] => 1478182550
            [copyright] => Andrew Dodd
            [focal_length] => 0
            [iso] => 0
            [shutter_speed] => 0
            [title] => 
            [orientation] => 0
            [keywords] => Array
                (
                )

        )

    [ewww_image_optimizer] => Reduced by 5.6% (62.5&nbsp;KB)
)
--><a href="https://factoryjackson.com/2016/11/23/giro-switchblade-enduro-helmet-review/" title="Giro Switchblade Enduro Helmet Review"><img width="300" height="200" src="https://factoryjackson.com/wp-content/uploads/2016/11/Giro-Switchblade-Review-25-of-27-300x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Giro Switchblade MIPS Enduro Helmet Review" srcset="https://factoryjackson.com/wp-content/uploads/2016/11/Giro-Switchblade-Review-25-of-27-300x200.jpg 300w, https://factoryjackson.com/wp-content/uploads/2016/11/Giro-Switchblade-Review-25-of-27-768x512.jpg 768w, https://factoryjackson.com/wp-content/uploads/2016/11/Giro-Switchblade-Review-25-of-27-620x413.jpg 620w, https://factoryjackson.com/wp-content/uploads/2016/11/Giro-Switchblade-Review-25-of-27-606x404.jpg 606w, https://factoryjackson.com/wp-content/uploads/2016/11/Giro-Switchblade-Review-25-of-27-350x233.jpg 350w, https://factoryjackson.com/wp-content/uploads/2016/11/Giro-Switchblade-Review-25-of-27-700x467.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" /></a></a>
	<h2><a href="https://factoryjackson.com/2016/11/23/giro-switchblade-enduro-helmet-review/" rel="bookmark" title="Permanent Link to Giro Switchblade Enduro Helmet Review">Giro Switchblade Enduro Helmet Review</a></h2>
	<p>The new Giro Switchblade MIPS is a full face helmet with a removable jaw guard that offers maximum protection and ventilation for Enduro race situations. </p>
 
	</article></section>
<section>
<h2>Why not try..?</h2><article class="post-13308 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-kicks tag-sneakers tag-trainers tag-vans">


	
		<a href="https://factoryjackson.com/2012/01/05/vans-classic-spring-2012-%e2%80%98matte-leather%e2%80%99-pack/" rel="bookmark" title="Permanent Link to Vans Classic Spring 2012 ‘Matte Leather’ Pack">
	<!--Array
(
    [width] => 620
    [height] => 413
    [hwstring_small] => height='85' width='128'
    [file] => 2012/01/vans-classic-sp-2012-matte-leather-02.jpg
    [sizes] => Array
        (
            [thumbnail] => Array
                (
                    [file] => vans-classic-sp-2012-matte-leather-02-300x200.jpg
                    [width] => 300
                    [height] => 200
                )

            [medium] => Array
                (
                    [file] => vans-classic-sp-2012-matte-leather-02-300x199.jpg
                    [width] => 300
                    [height] => 199
                )

            [post-thumbnail] => Array
                (
                    [file] => vans-classic-sp-2012-matte-leather-02-300x200.jpg
                    [width] => 300
                    [height] => 200
                )

            [author-thumbnail] => Array
                (
                    [file] => vans-classic-sp-2012-matte-leather-02-110x110.jpg
                    [width] => 110
                    [height] => 110
                )

        )

    [image_meta] => Array
        (
            [aperture] => 0
            [credit] => 
            [camera] => 
            [caption] => 
            [created_timestamp] => 0
            [copyright] => 
            [focal_length] => 0
            [iso] => 0
            [shutter_speed] => 0
            [title] => 
        )

)
--><a href="https://factoryjackson.com/2012/01/05/vans-classic-spring-2012-%e2%80%98matte-leather%e2%80%99-pack/" title="Vans Classic Spring 2012 ‘Matte Leather’ Pack"><img width="300" height="200" src="https://factoryjackson.com/wp-content/uploads/2012/01/vans-classic-sp-2012-matte-leather-02-300x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="vans-classic-sp-2012-matte-leather-02" srcset="https://factoryjackson.com/wp-content/uploads/2012/01/vans-classic-sp-2012-matte-leather-02-300x200.jpg 300w, https://factoryjackson.com/wp-content/uploads/2012/01/vans-classic-sp-2012-matte-leather-02.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /></a></a>
	<h2><a href="https://factoryjackson.com/2012/01/05/vans-classic-spring-2012-%e2%80%98matte-leather%e2%80%99-pack/" rel="bookmark" title="Permanent Link to Vans Classic Spring 2012 ‘Matte Leather’ Pack">Vans Classic Spring 2012 ‘Matte Leather’ Pack</a></h2>
	<p>Vans release great shoes all the time, but I think these three from the Classics line are definitely noteworthy, the new Spring 2012 Matte Leather Pack. Featuring the Era, Chukka Del Barco Mid and Switchback [&hellip;]</p>
 
	</article><article class="post-24770 post type-post status-publish format-standard has-post-thumbnail hentry category-features tag-bmx tag-contributors-corner tag-scotland tag-stuz-leel tag-transition-tr450">


	
		<a href="https://factoryjackson.com/2013/07/01/contributors-corner-stuz-leel/" rel="bookmark" title="Permanent Link to Contributors Corner &#8211; Stuz Leel">
	<!--Array
(
    [width] => 980
    [height] => 645
    [file] => 2013/04/L2A9069.jpg
    [sizes] => Array
        (
            [thumbnail] => Array
                (
                    [file] => L2A9069-300x200.jpg
                    [width] => 300
                    [height] => 200
                    [mime-type] => image/jpeg
                )

            [medium] => Array
                (
                    [file] => L2A9069-300x197.jpg
                    [width] => 300
                    [height] => 197
                    [mime-type] => image/jpeg
                )

            [large] => Array
                (
                    [file] => L2A9069-620x408.jpg
                    [width] => 620
                    [height] => 408
                    [mime-type] => image/jpeg
                )

            [post-thumbnail] => Array
                (
                    [file] => L2A9069-300x200.jpg
                    [width] => 300
                    [height] => 200
                    [mime-type] => image/jpeg
                )

            [author-thumbnail] => Array
                (
                    [file] => L2A9069-110x110.jpg
                    [width] => 110
                    [height] => 110
                    [mime-type] => image/jpeg
                )

            [overview] => Array
                (
                    [file] => L2A9069-606x404.jpg
                    [width] => 606
                    [height] => 404
                    [mime-type] => image/jpeg
                )

            [banner] => Array
                (
                    [file] => L2A9069-980x402.jpg
                    [width] => 980
                    [height] => 402
                    [mime-type] => image/jpeg
                )

            [ad] => Array
                (
                    [file] => L2A9069-700x460.jpg
                    [width] => 700
                    [height] => 460
                    [mime-type] => image/jpeg
                )

        )

    [image_meta] => Array
        (
            [aperture] => 0
            [credit] => 
            [camera] => 
            [caption] => 
            [created_timestamp] => 0
            [copyright] => 
            [focal_length] => 0
            [iso] => 0
            [shutter_speed] => 0
            [title] => 
            [orientation] => 0
        )

)
--><a href="https://factoryjackson.com/2013/07/01/contributors-corner-stuz-leel/" title="Contributors Corner - Stuz Leel"><img width="300" height="200" src="https://factoryjackson.com/wp-content/uploads/2013/04/L2A9069-606x404.jpg" class="attachment-overview size-overview wp-post-image" alt="_L2A9069" srcset="https://factoryjackson.com/wp-content/uploads/2013/04/L2A9069-606x404.jpg 606w, https://factoryjackson.com/wp-content/uploads/2013/04/L2A9069-300x200.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /></a></a>
	<h2><a href="https://factoryjackson.com/2013/07/01/contributors-corner-stuz-leel/" rel="bookmark" title="Permanent Link to Contributors Corner &#8211; Stuz Leel">Contributors Corner &#8211; Stuz Leel</a></h2>
	<p>In a new feature here at Factory Jackson, we&#8217;ll be peering into the world of the individuals behind some of the content that keeps us rolling and stoked on all things bicycles and dirt. In [&hellip;]</p>
 
	</article><article class="post-25313 post type-post status-publish format-standard has-post-thumbnail hentry category-reviews tag-apparel tag-downhill tag-enduro tag-fox-head tag-gloves tag-protection">


	
		<a href="https://factoryjackson.com/2013/07/04/review-fox-sidewinder-gloves/" rel="bookmark" title="Permanent Link to Review: Fox Sidewinder Gloves">
	<!--Array
(
    [width] => 980
    [height] => 653
    [file] => 2013/04/F75A9423.jpg
    [sizes] => Array
        (
            [thumbnail] => Array
                (
                    [file] => F75A9423-300x200.jpg
                    [width] => 300
                    [height] => 200
                    [mime-type] => image/jpeg
                )

            [medium] => Array
                (
                    [file] => F75A9423-300x199.jpg
                    [width] => 300
                    [height] => 199
                    [mime-type] => image/jpeg
                )

            [large] => Array
                (
                    [file] => F75A9423-620x413.jpg
                    [width] => 620
                    [height] => 413
                    [mime-type] => image/jpeg
                )

            [post-thumbnail] => Array
                (
                    [file] => F75A9423-300x200.jpg
                    [width] => 300
                    [height] => 200
                    [mime-type] => image/jpeg
                )

            [author-thumbnail] => Array
                (
                    [file] => F75A9423-110x110.jpg
                    [width] => 110
                    [height] => 110
                    [mime-type] => image/jpeg
                )

            [overview] => Array
                (
                    [file] => F75A9423-606x404.jpg
                    [width] => 606
                    [height] => 404
                    [mime-type] => image/jpeg
                )

            [banner] => Array
                (
                    [file] => F75A9423-980x402.jpg
                    [width] => 980
                    [height] => 402
                    [mime-type] => image/jpeg
                )

            [ad] => Array
                (
                    [file] => F75A9423-700x466.jpg
                    [width] => 700
                    [height] => 466
                    [mime-type] => image/jpeg
                )

        )

    [image_meta] => Array
        (
            [aperture] => 0
            [credit] => Thomas Gaffney Photography
            [camera] => 
            [caption] => 
            [created_timestamp] => 1364391025
            [copyright] => 
            [focal_length] => 0
            [iso] => 0
            [shutter_speed] => 0
            [title] => 
            [orientation] => 0
        )

)
--><a href="https://factoryjackson.com/2013/07/04/review-fox-sidewinder-gloves/" title="Review: Fox Sidewinder Gloves"><img width="300" height="200" src="https://factoryjackson.com/wp-content/uploads/2013/04/F75A9423-606x404.jpg" class="attachment-overview size-overview wp-post-image" alt="F75A9423" srcset="https://factoryjackson.com/wp-content/uploads/2013/04/F75A9423-606x404.jpg 606w, https://factoryjackson.com/wp-content/uploads/2013/04/F75A9423-300x200.jpg 300w, https://factoryjackson.com/wp-content/uploads/2013/04/F75A9423-620x413.jpg 620w, https://factoryjackson.com/wp-content/uploads/2013/04/F75A9423-700x466.jpg 700w, https://factoryjackson.com/wp-content/uploads/2013/04/F75A9423.jpg 980w" sizes="(max-width: 300px) 100vw, 300px" /></a></a>
	<h2><a href="https://factoryjackson.com/2013/07/04/review-fox-sidewinder-gloves/" rel="bookmark" title="Permanent Link to Review: Fox Sidewinder Gloves">Review: Fox Sidewinder Gloves</a></h2>
	<p>When you think about the ergonomic and anatomical requirements that a quality sports specific glove needs to adhere to, you begin to see why a good pair will outlive the rest of your riding wardrobe. [&hellip;]</p>
 
	</article></section>



</div> 
<footer style="display: table; clear: both;">
	<hgroup>
		<div class="footerInner">
			<div class="footer1">
				<p>&#9733; REDEFINING MOUNTAIN BIKING ONLINE</p>
					<p>&copy; 2010-2017 Factory Jackson. All rights reserved. <a href="/terms">Terms of use</a> | <a href="//factoryjackson.com/feed" class="icon-rss-alt" title="rss">RSS</a></p>
			</div>
			<div class="footer2">
				<form action="//factoryjackson.us10.list-manage.com/subscribe/post?u=74897af16bb92080ba86a53d5&amp;id=7cdb888a66" method="post" name="mc-embedded-subscribe-form" class="validate signUpForm" target="_blank" novalidate>
				  	<p>Sign up to get the latest FJ updates and offers</p>
					<label for="mce-EMAIL" id="mce-EMAIL-text">Email</label>
					<input type="email" name="EMAIL" id="mce-EMAIL" />
					<input class="button" type="submit" value="Subscribe" />
				</form>
			</div>
		</div>
	</hgroup>
</footer>
<script type='text/javascript' src='https://factoryjackson.com/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&appId=106655463017306&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src="https://factoryjackson.com/wp-content/themes/fj/js/functions.js"></script>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using disk: enhanced
Database Caching 39/96 queries in 0.080 seconds using disk

 Served from: factoryjackson.com @ 2017-02-10 04:36:12 by W3 Total Cache -->